<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo - Crimesite</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo - Crimesite" />
<meta property="og:description" content="Het Openbaar Ministerie heeft zes jaar celstraf geëist tegen de 37-jarige Ahmet G. uit Nunspeet die onder meer wordt verdacht van het neerschieten van zijn 63-jarige vader. Het slachtoffer werd op 18 april 2019 in een drugslab in Ermelo in zijn bovenbeen geraakt, maar overleefde de schietpartij. Grondstoffen drugs In de bedrijfsloods aan de Veldzichtweg &hellip;" />
<meta property="og:url" content="https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/" />
<meta property="og:site_name" content="Crimesite" />
<meta property="article:publisher" content="https://www.facebook.com/Crimesite-365947926748863/" />
<meta property="article:section" content="Laatste Nieuws" />
<meta property="article:published_time" content="2020-02-14T09:45:49+00:00" />
<meta property="og:image" content="https://www.crimesite.nl/inhoud/uploads/2020/02/ermelo.png" />
<meta property="og:image:secure_url" content="https://www.crimesite.nl/inhoud/uploads/2020/02/ermelo.png" />
<meta property="og:image:width" content="704" />
<meta property="og:image:height" content="354" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Openbaar Ministerie heeft zes jaar celstraf geëist tegen de 37-jarige Ahmet G. uit Nunspeet die onder meer wordt verdacht van het neerschieten van zijn 63-jarige vader. Het slachtoffer werd op 18 april 2019 in een drugslab in Ermelo in zijn bovenbeen geraakt, maar overleefde de schietpartij. Grondstoffen drugs In de bedrijfsloods aan de Veldzichtweg [&hellip;]" />
<meta name="twitter:title" content="OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo - Crimesite" />
<meta name="twitter:site" content="@crimesite" />
<meta name="twitter:image" content="https://www.crimesite.nl/inhoud/uploads/2020/02/ermelo.png" />
<meta name="twitter:creator" content="@crimesite" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crimesite.nl/#website","url":"https://www.crimesite.nl/","name":"Crimesite","description":"Altijd het laatste misdaadnieuws","potentialAction":{"@type":"SearchAction","target":"https://www.crimesite.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/#primaryimage","url":"https://www.crimesite.nl/inhoud/uploads/2020/02/ermelo.png","width":704,"height":354},{"@type":"WebPage","@id":"https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/#webpage","url":"https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/","inLanguage":"nl","name":"OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo - Crimesite","isPartOf":{"@id":"https://www.crimesite.nl/#website"},"primaryImageOfPage":{"@id":"https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/#primaryimage"},"datePublished":"2020-02-14T09:45:49+00:00","dateModified":"2020-02-14T09:45:49+00:00","author":{"@id":"https://www.crimesite.nl/#/schema/person/a5366bfdceb41fc8c01fb8ccd39799c3"}},{"@type":["Person"],"@id":"https://www.crimesite.nl/#/schema/person/a5366bfdceb41fc8c01fb8ccd39799c3","name":"cr","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Feed" href="https://www.crimesite.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Reactiesfeed" href="https://www.crimesite.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.crimesite.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='paytium-public-css'  href='https://www.crimesite.nl/inhoud/plugins/paytium/public/css/public.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css'  href='//code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crimesite.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.crimesite.nl/inhoud/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.crimesite.nl/inhoud/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.crimesite.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crimesite.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crimesite.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.crimesite.nl/?p=124028' />
<link rel="alternate" type="application/json+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fom-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fom-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");

					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);

					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});

					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});

					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});

					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();

					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});
				});
			})(jQuery);
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.crimesite.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f26b3fb8-4d3d-47a8-ad32-535ed47204cb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bedankt voor het abonneren";
oneSignal_options['path'] = "https://www.crimesite.nl/inhoud/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Crimesite wil u graag attenderen op de belangrijkste berichten';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld notificatie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(u kunt zich altijd weer afmelden)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepteer';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Liever niet';
oneSignal_options['promptOptions']['siteName'] = 'https://www.crimesite.nl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonneer u op notificaties';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'U bent gratis geabonneerd';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaties beheren';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACCEPTEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaties uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg deze instructies om notificaties aan te zetten';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			nav.secondary-navigation {
	display: none;
}

@media(min-width:1200px){
	#primary-left.col-lg-6 {
		width: 560px;
	}
	#primary-right.col-lg-2 {
		width: 160px;
	}
}
.widget {
	margin-bottom: 0;
}

.beforeheader_728 {
	width: 100%;
}

@media (min-width: 1200px) {
	.beforeheader_728 {
		width: 100%;
		max-width: 1097px;
	}
}
@media (min-width: 768px){
	.beforeheader_728 {
		display: flex;
	}
	.beforeheader_728 aside {
		width: 50%;
	}
}

#below-slider .catname {
	margin-top: 15px;
}

@media (max-width: 390px) {
	iframe {
		max-height: 80vh;
	}
	
	.widget {
		overflow: hidden;
	}
	
	#primary-right .widget:nth-child(1),
	#primary-right .widget:nth-child(2),
	#primary-right .widget:nth-child(3),
	#primary-right .widget:nth-child(4){
		width: 49%;
		display: inline-block;
	}
	
	#primarycontent {
		display: flex;
		flex-wrap: wrap;
	}
	#primary-left {
		width: 100%;
	}
	#primary-mid {
		order: 2;
		margin-top: 15px;
	}
	#primary-left > .row > div:first-child {
		padding: 0;
	}
	
	#featured-slider .slide_item, #featured-slider iframe, #featured-slider .video-js {
		width: 276px !important;
	}
}

@media (min-width: 1200px) {
	.bottomads .large_ad {
		width: 555px;	
	}
	.bottomads .small_ad {
		width: 490px;
	}
}

.social-sharethis-post .fa-google-plus,
.social-sharethis-post .fa-linkedin,
.social-sharethis-post .fa-envelope-o {
	display: none
}

.sidebar .widget:nth-child(1),
.sidebar .widget:nth-child(2),
.sidebar .widget:nth-child(3),
.sidebar .widget:nth-child(4){
	width: 49%;
	display: inline-block;
}
.sidebar .widget .widgetinner {
	max-width: 100%;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-124028 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-63" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-46" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								var dayarray=new Array("Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag")
								var montharray=new Array("januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december")
								document.write(""+dayarray[day]+" "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
						<li></li>
					
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/RealCrimesite/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/Crimesite" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
							
							
							
							
							
							<a class="socialsite-rss" href="https://www.crimesite.nl/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Zoeken</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Zoek op deze website</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.crimesite.nl/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="themequote quoteleft">

															<span class="quoteimg hidden-sm">
																			<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" alt="" />
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Actueel								</span>

								<span class="quote">
									altijd het laatste misdaadnieuws								</span>

							</span>
						</div><!-- themequote quoteleft -->

						<div class="logo quotelogo" style="padding:35px 0px 10px 0px;">
															<h1>
									<a href="https://www.crimesite.nl/" title="Altijd het laatste misdaadnieuws">
										<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg" alt="Crimesite" title="Crimesite"/>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="themequote quoteright">

															<span class="quoteimg hidden-sm">
																			<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" alt="" />
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Journalistiek								</span>
								<span class="quote">
									betrouwbaar en compleet								</span>

							</span>

						</div><!-- themequote quoteright -->
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.crimesite.nl/">HOME</a></li>
						<li id="menu-item-104160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104160"><a href="https://www.crimesite.nl/category/laatste-nieuws/">Laatste Nieuws</a></li>
<li id="menu-item-104161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104161"><a href="https://www.crimesite.nl/category/uitgelicht/">Uitgelicht</a></li>
<li id="menu-item-104230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104230"><a href="https://www.crimesite.nl/category/exclusief/">Exclusief</a></li>
<li id="menu-item-104229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104229"><a href="https://www.crimesite.nl/category//video/">Video</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li id="menu-item-103987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103987"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li id="menu-item-104228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104228"><a href="https://www.crimesite.nl/webshop/">Webshop</a></li>
					</ul>
				</nav>

				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
											</ul>
				</nav>

			</div>
		</div>
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="14 februari 2020T10:45">14 februari 2020</time></span></p>						</div>		
					</div>
				</div>			
						
			
		<section class="article-wrapper">

			
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-124028 post type-post status-publish format-standard has-post-thumbnail hentry category-laatste-nieuws last_archivepost">

					
							<div class="social-sharethis-post">
					
					<a href="http://www.facebook.com/sharer.php?u=https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/&t=OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo" data-toggle="tooltip" title="Deel op Facebook" rel="nofollow" target="_blank"><span>Deel op Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo => https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/" data-toggle="tooltip" title="Deel op Twitter" rel="nofollow" target="_blank"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/" data-toggle="tooltip" title="Share on Google+" rel="nofollow" target="_blank"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.crimesite.nl/om-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo/&title=OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo&summary=&source=Crimesite" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow" target="_blank"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Crimesite%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.crimesite.nl%2Fom-eist-zes-jaar-cel-voor-zoon-die-vader-neerschoot-in-drugsloods-ermelo%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>

					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>
				<div class="clearfix"></div>
			<img src='https://www.crimesite.nl/inhoud/uploads/2020/02/ermelo-701x352.png' class='aligncenter' alt='OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo' title='OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo' /><div class="entry-content" itemprop="text"><p>Het Openbaar Ministerie heeft zes jaar celstraf geëist tegen de 37-jarige Ahmet G. uit Nunspeet die onder meer wordt verdacht van het neerschieten van zijn 63-jarige vader. Het slachtoffer werd op 18 april 2019 in een drugslab in Ermelo in zijn bovenbeen geraakt, maar overleefde de schietpartij.</p>
<p><span id="more-124028"></span></p>
<h2>Grondstoffen drugs</h2>
<p>In de bedrijfsloods aan de Veldzichtweg in Ermelo werden grondstoffen gevonden voor de productie van harddrugs. In het pand werden o.a. een reactieketel van duizend liter, grote hoeveelheden jerrycans en grondstoffen (azijnzuur, azijnzuuranhydride en MAPA) gevonden voor de productie van heroïne, amfetamine en metamfetamine. Er werd ook een grote verborgen ruimte aangetroffen met aanwijzingen voor sporen van MDMA.</p>
<h2>Geld</h2>
<p>Een conflict over geld zou ten grondslag liggen aan het schietincident in de loods. Volgens justitie kwam Ahmet G. woedend naar de loods, waar hij de confrontatie met zijn vader aangaat. Vervolgens lost de zoon vermoedelijk meerdere schoten waarvan één kogel zijn vader raakt die een schotwond aan zijn been oploopt. Als de politie na het schietincident bij de loods aankomt, wordt het drugslab ontdekt.</p>
<h2>Wapenbezit</h2>
<p>Naast poging doodslag acht het OM ook wapenbezit en het bezit van vals geld bewezen voor Ahmet G. Hij en zijn vader worden ook verdacht van voorbereidingshandelingen voor het bereiden van harddrugs. Tegen de 63-jarige vader is een gevangenisstraf van twee jaar geëist. De rechtbank in Zutphen doet op 5 maart uitspraak.</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">OM eist zes jaar cel voor zoon die vader neerschoot in drugsloods Ermelo</strong> added by <a href="https://www.crimesite.nl/author/cr/" rel="author" class="author vcard"><span class="fn">cr</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-02-14T10:45">14 februari 2020</time><br /><a class="block" href="https://www.crimesite.nl/author/cr/">View all posts by cr &rarr;</a></p>
</div>
</div>					<meta content="2020-02-14T10:45" itemprop="datePublished">
				</article>

			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script>
	function wordCount( val ){
    var wom = val.match(/\S+/g);
    return {
        charactersNoSpaces : val.replace(/\s+/g, '').length,
        characters         : val.length,
        words              : wom ? wom.length : 0,
        lines              : val.split(/\r*\n/).length
    };
}

	jQuery(function(){
		var words = wordCount(jQuery('.entry-content').text());
		if (words.words > 500) {
			// move ads in article before 3rd header
			jQuery('.article-wrapper .widget').insertBefore('.entry-content h2:eq(2)');
		}
	});
</script></div></div></aside>
<aside id="gabfire_simplead_widget-28" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/gps-trackers/" target="_blank"><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" alt="" /></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-42" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/afluisterapparatuur/" target="_blank"><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" alt="" /></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-60" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-43" class="widget gabfire_simplead_widget"><div class="widgetinner"><div data-spklw-widget="widget-55de2d7520adf"></div>                      <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>                        <!-- Sprinkle --><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="media_image-24" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.strafrechtadvocaten.nl/"><img class="image " src="https://www.crimesite.nl/inhoud/uploads/2019/08/weening-crimesite5.gif" alt="" width="120" height="240" /></a></div></aside>
<aside id="media_image-22" class="widget widget_media_image"><div class="widgetinner"><a href="https://vanderbiezen-advocaten.nl/"><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/11/vanderbiezenadvocatengif_banner_120x240.gif" class="image wp-image-120586  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
<aside id="media_image-20" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.moszkowicz-law.nl/"><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
<aside id="media_image-30" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.shukrula-advocaat.nl/"><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gab_contact_widget-1" class="widget gab_contact_widget"><div class="widgetinner"><h3 class="widgettitle">CONTACT</h3>
<address><p>Postbus 59599<br />
1040 LB Amsterdam</p>
<p>Whatsapp nummer: +31 (0)6 11 80 24 93<br />
Beveiligd mailen? Gebruik crimesitemail apenstaart protonmail.com</p>
+31.61.18.02.493</address><div class='clear'></div></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><!-- Google Analytics -->
<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-18840216-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

</script>
		<!-- End Google Analytics --></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="https://www.crimesite.nl/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.crimesite.nl/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.crimesite.nl/">Crimesite RSS-feed</a></h3>
<ul><li><a class='rsswidget' href='https://www.crimesite.nl/groot-mdma-lab-in-boerenschuur-hapert-opgerold-video/'>Groot MDMA-lab in boerenschuur Hapert opgerold (VIDEO)</a> <span class="rss-date">13 februari 2020</span></li><li><a class='rsswidget' href='https://www.crimesite.nl/onbegrijpelijk-lage-eis-dubbele-straf-voor-cokehandel/'>‘Onbegrijpelijk’ lage eis: dubbele straf voor cokehandel voor “Wolf van Damrak”</a> <span class="rss-date">13 februari 2020</span></li></ul></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gab_text_widget-2" class="widget gab_text_widget"><div class="widgetinner"><h3 class="widgettitle"><span style="background: url(https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/images/24x/support.png) no-repeat left center;padding:3px 0 3px 30px;">DONEER</span></h3>
<p>Crimesite brengt al meer dan 10 jaar onafhankelijk misdaadnieuws. Dat willen we graag zo houden. U ook? Doneer dan met een Tikkie.</p>
<span class="about_more"><a href="https://www.crimesite.nl/steun-onafhankelijke-misdaadjournalistiek/">Doneren</a></span><div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Crimesite" rel="home"><strong>&uarr;</strong> Crimesite</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="https://www.crimesite.nl/wp-login.php">Inloggen</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by B2U</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
					<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/parsley.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/www.crimesite.nl\/wp-admin\/admin-ajax.php","amount_too_low":"Geen (geldig) bedrag ingevuld of het bedrag is te laag.","subscription_first_payment":"Eerste termijn:","field_is_required":"Veld '%s' is verplicht.","processing_please_wait":"Verwerking; even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/public.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.crimesite.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 0.076 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-14 10:45:55 -->

<!-- Compression = gzip -->