<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">

			<script>
		var msTag = {
			site: 'crimesite', 
			page: 'article',
			data: {
				nsc: false
				}
			}
		</script>
		
	<script type="text/javascript" src="https://massariuscdn.com/pubs/crimesite/crimesite_hb_setup.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OM: Limburgse moord was afrekening om schuld - Crimesite</title><link rel="stylesheet" href="https://www.crimesite.nl/inhoud/cache/min/1/d76661d121bbebc501c1b348828124cc.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OM: Limburgse moord was afrekening om schuld - Crimesite" />
	<meta property="og:description" content="De Duitser Thomas Schwarz is op 26 november 2019 in het Limburgse dorp Bergen vermoord omdat hij geld verschuldigd zou zijn aan een Zwitserse ondernemer (foto). Dat blijkt uit informatie uit het uitleveringsdossier van één van de Amerikanen die voor de moord vastzit, dat Crimesite heeft ingezien. Er zitten nu vier mensen voor de moord [&hellip;]" />
	<meta property="og:url" content="https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/" />
	<meta property="og:site_name" content="Crimesite" />
	<meta property="article:publisher" content="https://www.facebook.com/Crimesite-365947926748863/" />
	<meta property="article:published_time" content="2021-05-05T09:11:12+00:00" />
	<meta property="article:modified_time" content="2021-05-05T09:22:19+00:00" />
	<meta property="og:image" content="https://www.crimesite.nl/inhoud/uploads/2021/05/Lucas_F-1.png" />
	<meta property="og:image:width" content="1616" />
	<meta property="og:image:height" content="862" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@crimesite" />
	<meta name="twitter:site" content="@crimesite" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="-">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="3 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crimesite.nl/#website","url":"https://www.crimesite.nl/","name":"Crimesite","description":"Altijd het laatste misdaadnieuws","potentialAction":[{"@type":"SearchAction","target":"https://www.crimesite.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/#primaryimage","inLanguage":"nl","url":"https://www.crimesite.nl/inhoud/uploads/2021/05/Lucas_F-1.png","contentUrl":"https://www.crimesite.nl/inhoud/uploads/2021/05/Lucas_F-1.png","width":1616,"height":862},{"@type":"WebPage","@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/#webpage","url":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/","name":"OM: Limburgse moord was afrekening om schuld - Crimesite","isPartOf":{"@id":"https://www.crimesite.nl/#website"},"primaryImageOfPage":{"@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/#primaryimage"},"datePublished":"2021-05-05T09:11:12+00:00","dateModified":"2021-05-05T09:22:19+00:00","author":{"@id":"https://www.crimesite.nl/#/schema/person/1a842a62fd0ce5d13721ed263234fa59"},"breadcrumb":{"@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/"]}]},{"@type":"BreadcrumbList","@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.crimesite.nl/","url":"https://www.crimesite.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/","url":"https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/","name":"OM: Limburgse moord was afrekening om schuld"}}]},{"@type":"Person","@id":"https://www.crimesite.nl/#/schema/person/1a842a62fd0ce5d13721ed263234fa59","name":"-"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//creatives.bannerheroes.nl' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cookie-matching.mediarithmics.com' />
<link rel='dns-prefetch' href='//bonfire.spklw.com' />
<link rel='dns-prefetch' href='//rtb-csync.smartadserver.com' />
<link rel='dns-prefetch' href='//d.agkn.com' />
<link rel='dns-prefetch' href='//ww2245.smartadserver.com' />
<link rel='dns-prefetch' href='//dsp.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//id5-sync.com' />
<link rel='dns-prefetch' href='//image6.pubmatic.com' />
<link rel='dns-prefetch' href='//pixel.rubiconproject.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//widgets.sprinklecontent.com' />
<link rel='dns-prefetch' href='//proxy.strossle.it' />
<link rel='dns-prefetch' href='//ec-ns.sascdn.com' />
<link rel='dns-prefetch' href='//us-u.openx.net' />
<link rel='dns-prefetch' href='//token.rubiconproject.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//csync.smartadserver.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.nl' />
<link rel='dns-prefetch' href='//massariuscdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Feed" href="https://www.crimesite.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Reactiesfeed" href="https://www.crimesite.nl/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.7.1&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.crimesite.nl/inhoud/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.7.1' id='cycle2-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.7.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.7.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.7.1' id='responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.crimesite.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crimesite.nl/wp-json/wp/v2/posts/147154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crimesite.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crimesite.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.crimesite.nl/?p=147154' />
<link rel="alternate" type="application/json+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fom-limburgse-moord-was-afrekening-om-schuld%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fom-limburgse-moord-was-afrekening-om-schuld%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
nav .mainnav li a{
padding: 5px 14px 5px 10px !important;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");

					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);

					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});

					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});

					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});

					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();

					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});
				});
			})(jQuery);
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.crimesite.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f26b3fb8-4d3d-47a8-ad32-535ed47204cb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bedankt voor het abonneren";
oneSignal_options['path'] = "https://www.crimesite.nl/inhoud/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Crimesite wil u graag attenderen op de belangrijkste berichten";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld notificatie";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificaties verschijnen hier";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificaties verschijnen hier";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificaties verschijnen hier";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(u kunt zich altijd weer afmelden)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepteer";
oneSignal_options['promptOptions']['cancelButtonText'] = "Liever niet";
oneSignal_options['promptOptions']['siteName'] = "https://www.crimesite.nl";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Toestaan";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonneer u op notificaties';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'U bent gratis geabonneerd';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaties beheren';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACCEPTEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaties uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg deze instructies om notificaties aan te zetten';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			nav.secondary-navigation {
	display: none;
}

@media(min-width:1200px){
	#primary-left.col-lg-6 {
		width: 560px;
	}
	#primary-right.col-lg-2 {
		width: 160px;
	}
}

.beforeheader_728 {
	width: 100%;
}

@media (min-width: 1200px) {
	.beforeheader_728 {
		width: 100%;
		max-width: 1097px;
	}
}
@media (min-width: 768px){
	.beforeheader_728 {
		display: flex;
	}
	.beforeheader_728 aside {
		width: 50%;
	}
}

#below-slider .catname {
	margin-top: 15px;
}

@media (max-width: 390px) {
	iframe {
		max-height: 80vh;
	}
	
	.widget {
		overflow: hidden;
	}
	
	#primary-right .widget:nth-child(1),
	#primary-right .widget:nth-child(2),
	#primary-right .widget:nth-child(3),
	#primary-right .widget:nth-child(4){
		width: 49%;
		display: inline-block;
	}
	
	#primarycontent {
		display: flex;
		flex-wrap: wrap;
	}
	#primary-left {
		width: 100%;
	}
	#primary-mid {
		order: 2;
		margin-top: 15px;
	}
	#primary-left > .row > div:first-child {
		padding: 0;
	}
	
	#featured-slider .slide_item, #featured-slider iframe, #featured-slider .video-js {
		width: 276px !important;
	}
}

@media (min-width: 1200px) {
	.bottomads .large_ad {
		width: 555px;	
	}
	.bottomads .small_ad {
		width: 490px;
	}
}

.social-sharethis-post .fa-google-plus,
.social-sharethis-post .fa-linkedin,
.social-sharethis-post .fa-envelope-o {
	display: none
}

.sidebar .widget .widgetinner {
	max-width: 100%;
}

#gabfire_simplead_widget-74
{
	padding-top:25px !important;
}
/* ruimte top boven 3e banner homepage #2953220  */
#media_image-42 {
    margin-top: 23px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-147154 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

 

<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								var dayarray=new Array("Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag")
								var montharray=new Array("januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december")
								document.write(""+dayarray[day]+" "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
						<li></li>
					
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/RealCrimesite/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/Crimesite" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
							
							
							
							
							
							<a class="socialsite-rss" href="https://www.crimesite.nl/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Zoeken</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Zoek op deze website</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.crimesite.nl/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="themequote quoteleft">

															<span class="quoteimg hidden-sm">
																			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" alt="" /></noscript>
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Actueel								</span>

								<span class="quote">
									altijd het laatste misdaadnieuws								</span>

							</span>
						</div><!-- themequote quoteleft -->

						<div class="logo quotelogo" style="padding:35px 0px 10px 0px;">
															<h1>
									<a href="https://www.crimesite.nl/" title="Altijd het laatste misdaadnieuws">
										<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crimesite" title="Crimesite" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg"/><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg" alt="Crimesite" title="Crimesite"/></noscript>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="themequote quoteright">

															<span class="quoteimg hidden-sm">
																			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" alt="" /></noscript>
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Journalistiek								</span>
								<span class="quote">
									betrouwbaar en compleet								</span>

							</span>

						</div><!-- themequote quoteright -->
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.crimesite.nl/">HOME</a></li>
						<li id="menu-item-104160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104160"><a href="https://www.crimesite.nl/category/laatste-nieuws/">Laatste Nieuws</a></li>
<li id="menu-item-104161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104161"><a href="https://www.crimesite.nl/category/uitgelicht/">Uitgelicht</a></li>
<li id="menu-item-104230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104230"><a href="https://www.crimesite.nl/category/exclusief/">Exclusief</a></li>
<li id="menu-item-127496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127496"><a href="https://www.crimesite.nl/category/video-2/">Video</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li id="menu-item-103987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103987"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li id="menu-item-104228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104228"><a href="https://www.crimesite.nl/webshop/">Webshop</a></li>
<li id="menu-item-137315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137315"><a href="https://www.crimesite.nl/category/holleeder-dossier/">Holleeder Dossier</a></li>
					</ul>
				</nav>

				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
											</ul>
				</nav>

			</div>
		</div>
		<!-- 13436254/Crimesite_ROS_Header -->
		<div id="div-gpt-ad-crimesite_ros_header" style="margin-top:20px;">
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_header'); });
			</script>
		</div>
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								OM: Limburgse moord was afrekening om schuld							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="5 mei 2021T10:11">5 mei 2021</time></span></p>						</div>		
					</div>
				</div>			
						
			
		<section class="article-wrapper">

			
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-147154 post type-post status-publish format-standard has-post-thumbnail hentry category-laatste-nieuws last_archivepost">

					
							<div class="social-sharethis-post">
					
					<a href="http://www.facebook.com/sharer.php?u=https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/&t=OM: Limburgse moord was afrekening om schuld" data-toggle="tooltip" title="Deel op Facebook" rel="nofollow" target="_blank"><span>Deel op Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=OM: Limburgse moord was afrekening om schuld => https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/" data-toggle="tooltip" title="Deel op Twitter" rel="nofollow" target="_blank"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/" data-toggle="tooltip" title="Share on Google+" rel="nofollow" target="_blank"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.crimesite.nl/om-limburgse-moord-was-afrekening-om-schuld/&title=OM: Limburgse moord was afrekening om schuld&summary=&source=Crimesite" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow" target="_blank"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Crimesite%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.crimesite.nl%2Fom-limburgse-moord-was-afrekening-om-schuld%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>

					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>
				<div class="clearfix"></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class='aligncenter' alt='OM: Limburgse moord was afrekening om schuld' title='OM: Limburgse moord was afrekening om schuld' data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2021/05/Lucas_F-1-701x374.png" /><noscript><img src='https://www.crimesite.nl/inhoud/uploads/2021/05/Lucas_F-1-701x374.png' class='aligncenter' alt='OM: Limburgse moord was afrekening om schuld' title='OM: Limburgse moord was afrekening om schuld' /></noscript>	<!-- 13436254/Crimesite_ROS_Inarticle -->
	<div id="div-gpt-ad-crimesite_ros_inarticle">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_inarticle'); });
		</script>
	</div>
	<div class="entry-content" itemprop="text"><p>De Duitser Thomas Schwarz is op 26 november 2019 in het Limburgse dorp Bergen vermoord omdat hij geld verschuldigd zou zijn aan een Zwitserse ondernemer (foto). Dat blijkt uit informatie uit het uitleveringsdossier van één van de Amerikanen die voor de moord vastzit, dat <em>Crimesite</em> heeft ingezien. Er zitten nu vier mensen voor de moord <a href="https://www.crimesite.nl/drie-amerikanen-gearresteerd-voor-limburgse-moord/">in voorlopige hechtenis.</a><span id="more-147154"></span></p>
<p><em>Door <a href="https://twitter.com/wmvdpl" target="_blank" rel="noopener">@Wim van de Pol</a></em></p>
<p>Schwarz was eigenaar van een biologische boerderij in Noord-Macedonië die financieel niet lekker draaide. Collega&#8217;s van zijn Nederlandse kantoor waarschuwden de politie op 26 november 2019 toen Schwarz niet op kantoor verscheen. Toen een collega ging checken bij de woning in Bergen ontdekte deze dat de voordeur open stond en de deurkruk met bloed was bevlekt. Binnen lag Schwarz lag dood op de vloer naast de eettafel met zijn handen en voeten vastgebonden met ijzerdraad. Een plas bloed omringde zijn lichaam en een laptop en portemonnee vol creditcards lagen vlakbij op de grond.</p>
<p>Uit de autopsie bleek dat Schwarz (58) een reeks diepe steekwonden aan zijn rechterbeen en arm had opgelopen en ook verschillende verwondingen aan zijn rug en ribben. Doodsoorzaak was een diepe snee in de keel.</p>
<h2>Schuld</h2>
<p>Justitie in Limburg denkt dat de moord op Schwarz waarschijnlijk het gevolg was van een onbetaalde schuld aan een Zwitserse investeerder, die naar verluidt, een voormalig deputy sheriff uit de staat Mississippi-sheriff en een man uit New Jersey had ingehuurd om hem uit te schakelen.</p>
<p>Hoofdverdachte is de 51-jarige Lukas F., de eigenaar van het bedrijf Innovation Brain, een bedrijf dat bedrijven opkoopt &#8216;die op de rand van het faillissement staan&#8217; en probeert ze om te draaien, zo staat het in het <a href="https://www.scribd.com/document/506038231/Fecker-et-al" target="_blank" rel="noopener">uitleveringsdossier</a>. Schwarz was eigenaar van Taurus Farms in Noord-Macedonië, vlakbij de Griekse grens, en het was bekend dat het bedrijf het moeilijk had, zo staat de documenten.</p>
<p>De Nederlandse autoriteiten achten het waarschijnlijk dat Schwarz en F. een zakelijke relatie hadden en dat het slachtoffer &#8216;mogelijk geld aan F. verschuldigd was&#8217;.</p>
<h2>Beschermingswerk</h2>
<p>F. zit momenteel vast in Nederland en wacht op zijn proces.</p>
<p>Een van de verdachten, een man uit Colorado heeft veroordelingen op zijn naam voor wapen- en drugsfeiten. Hij heeft verklaard dat hij &#8216;beschermingswerk&#8217; voor F. heeft gedaan. Uit financiële gegevens blijkt dat hij 5.980 dollar van Innovation Brain kreeg overgemaakt na de moord op Schwarz.</p>
<p>Ongeveer een maand voor zijn dood waren er twee Engels sprekende individuen bij Schwarz in Limburg geweest, zo blijkt uit een getuigenverklaring. Toen hij zei dat hij het geld niet had, zeiden de twee dat een derde persoon &#8216;die niet zo vriendelijk was, terug zou komen om geld van hem te vragen&#8217;. <em>(tekst gaat verder onder reclame)</em></p>
<h2>Van der Valk</h2>
<p>Justitie stelt dat de man uit Colorado en een andere persoon op 19 november in een Limburgs Van der Valk-hotel hebben ingecheckt, dat zou blijken uit beelden van beveiligingscamera&#8217;s. Op 25 november zouden de twee andere Amerikanen zich bij hem hebben gevoegd. Ook gsm-gegevens plaatsen de Amerikanen in deze periode in het gebied. Uit reisgegevens blijkt dat twee Amerikanen op 24 november vanaf Newark International Airport in New Jersey naar Düsseldorf zijn gevlogen. Volgens de documenten zijn de reserveringen gemaakt door de Zwitser F., slechts enkele uren voor hun vertrek.</p>
<h2>Bloedsporen</h2>
<p>De buren van Schwarz hebben in de ochtend van 26 november een Volkswagen Polo met een Duits kenteken zien rijden in de straat, met drie mannen. Die auto blijkt te zijn gehuurd door één van de Amerikanen. Later bleken er in de auto bloedsporen aanwezig te zijn.</p>
<p>Buren hebben een harde knal gehoord en mogelijk geluiden die duiden op een vechtpartij. Er zou ook een vrouw uit het huis zijn gekomen en in de Polo gestapt.</p>
<p>De Amerikanen verzetten zich tegen uitlevering naar Nederland</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">OM: Limburgse moord was afrekening om schuld</strong> added by <a href="https://www.crimesite.nl/author/letterman/" rel="author" class="author vcard"><span class="fn">&#8211;</span></a> on <time class="published updated" itemprop="datePublished" datetime="2021-05-05T10:11">5 mei 2021</time><br /><a class="block" href="https://www.crimesite.nl/author/letterman/">View all posts by &#8211; &rarr;</a></p>
</div>
</div>					<meta content="2021-05-05T10:11" itemprop="datePublished">
				</article>

			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script>
	function wordCount( val ){
    var wom = val.match(/\S+/g);
    return {
        charactersNoSpaces : val.replace(/\s+/g, '').length,
        characters         : val.length,
        words              : wom ? wom.length : 0,
        lines              : val.split(/\r*\n/).length
    };
}

	jQuery(function(){
		var words = wordCount(jQuery('.entry-content').text());
		if (words.words > 500) {
			// move ads in article before 3rd header
			jQuery('.article-wrapper .widget').insertBefore('.entry-content h2:eq(2)');
		}
	});
</script></div></div></aside>
<aside id="gabfire_simplead_widget-82" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/gps-trackers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" alt="" /></noscript></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-83" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/afluisterapparatuur/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" alt="" /></noscript></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-97" class="widget gabfire_simplead_widget"><div class="widgetinner"><iframe loading="lazy" src="about:blank" style="height:240px;width:120px;" title="Weening Strafrechtadvocaten banner 120x240" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/banners/weening-banner.html"></iframe><noscript><iframe src="https://www.crimesite.nl/inhoud/uploads/banners/weening-banner.html" style="height:240px;width:120px;" title="Weening Strafrechtadvocaten banner 120x240"></iframe></noscript><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-95" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- Bannerheroes AdServer Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="7" data-revive-id="ca9c135715991a6bc81fbd76e564cf6d"></ins>
<script async src="//creatives.bannerheroes.nl/delivery/asyncjs.js"></script><div class='clear'></div></div></aside>
<aside id="media_image-46" class="widget widget_media_image"><div class="widgetinner"><a href="https://vanderbiezen-advocaten.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-47" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.moszkowicz-law.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-48" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.shukrula-advocaat.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="gabfire_simplead_widget-85" class="widget gabfire_simplead_widget"><div class="widgetinner"><div data-spklw-widget="widget-55de2d7520adf"></div>                      <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>                        <!-- Sprinkle --><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-84" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- 13436254/Crimesite_ROS_MPU -->
<div id="div-gpt-ad-crimesite_ros_mpu">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_mpu'); });
    </script>
</div><div class='clear'></div></div></aside>
<!-- 13436254/Crimesite_ROS_Middle -->
<div id="div-gpt-ad-crimesite_ros_middle">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_middle'); });
    </script>
</div>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="media_image-22" class="widget widget_media_image"><div class="widgetinner"><a href="https://vanderbiezen-advocaten.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="gabfire_simplead_widget-88" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- Bannerheroes AdServer Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="7" data-revive-id="ca9c135715991a6bc81fbd76e564cf6d"></ins>
<script async src="//creatives.bannerheroes.nl/delivery/asyncjs.js"></script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-96" class="widget gabfire_simplead_widget"><div class="widgetinner"><iframe loading="lazy" src="about:blank" style="height:240px;width:120px;" title="Weening Strafrechtadvocaten banner 120x240" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/banners/weening-banner.html"></iframe><noscript><iframe src="https://www.crimesite.nl/inhoud/uploads/banners/weening-banner.html" style="height:240px;width:120px;" title="Weening Strafrechtadvocaten banner 120x240"></iframe></noscript><div class='clear'></div></div></aside>
<aside id="media_image-20" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.moszkowicz-law.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-30" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.shukrula-advocaat.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="gabfire_simplead_widget-89" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- 13436254/Crimesite_ROS_Right2 -->
<div id="div-gpt-ad-crimesite_ros_right2">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_right2'); });
    </script>
</div><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-90" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- 13436254/Crimesite_ROS_Right1 -->
<div id="div-gpt-ad-crimesite_ros_right1">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-crimesite_ros_right1'); });
    </script>
</div><div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
</ul></div>
						
			
				</ul>
				<ul><li><a href="#" style="color:#db0304;" onclick="showConsentManager()">Cookieinstellingen</a></li></ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gab_contact_widget-2" class="widget gab_contact_widget"><div class="widgetinner"><h3 class="widgettitle">CONTACT</h3>
<div class='gab_contact_logocont'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class='aligncenter' alt='Crimesite' data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" /><noscript><img src='https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif' class='aligncenter' alt='Crimesite' /></noscript></div><address><p>Whatsapp nummer: +31 (0)6 11 80 24 93<br />
Beveiligd mailen? Gebruik crimesitemail apenstaart protonmail.com</p>
+31.61.18.02.493</address><div class='clear'></div></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><!-- Google Analytics -->
<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-18840216-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

</script>
		<!-- End Google Analytics --></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="https://www.crimesite.nl/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://www.crimesite.nl/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.crimesite.nl/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://www.crimesite.nl/">Crimesite RSS-feed</a></h3>
<ul><li><a class='rsswidget' href='https://www.crimesite.nl/man-op-straat-beschoten-in-helmond/'>Man op straat beschoten in Helmond</a> <span class="rss-date">4 mei 2021</span></li><li><a class='rsswidget' href='https://www.crimesite.nl/drie-amerikanen-gearresteerd-voor-limburgse-moord/'>Drie Amerikanen gearresteerd voor Limburgse moord</a> <span class="rss-date">4 mei 2021</span></li></ul></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gab_text_widget-4" class="widget gab_text_widget"><div class="widgetinner"><h3 class="widgettitle"><span style="background: url(https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/images/24x/support.png) no-repeat left center;padding:3px 0 3px 30px;">DONEER</span></h3>
<p>Crimesite brengt al meer dan 10 jaar onafhankelijk misdaadnieuws. Dat willen we graag zo houden. U ook? Doneer dan met een Tikkie.</p>
<span class="about_more"><a href="https://www.crimesite.nl/steun-onafhankelijke-misdaadjournalistiek/">Doneren</a></span><div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2021, <a href="#top" title="Crimesite" rel="home"><strong>&uarr;</strong> Crimesite</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by B2U</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
					<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/parsley.min.js?ver=4.1.1' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/www.crimesite.nl\/wp-admin\/admin-ajax.php","amount_too_low":"Geen (geldig) bedrag ingevuld of het bedrag is te laag.","subscription_first_payment":"Eerste termijn:","field_is_required":"Veld '%s' is verplicht.","processing_please_wait":"Verwerking; even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/public.js?ver=4.1.1' id='paytium-public-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/parsley-nl.js?ver=1620206610' id='paytium-parsley-nl-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-25 19:59:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"You are probably offline.":["Je bent waarschijnlijk offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Uploaden media mislukt. Als dit een foto of een grote afbeelding is, verklein deze dan en probeer opnieuw."],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."],"An unknown error occurred.":["Er is een onbekende fout opgetreden. "]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.crimesite.nl/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d7f307b511" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.crimesite.nl/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.crimesite.nl/inhoud/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620206610 -->