<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen - Crimesite</title><link rel="stylesheet" href="https://www.crimesite.nl/inhoud/cache/min/1/56986bc8d665723e8a21629791bdc8ea.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen - Crimesite" />
	<meta property="og:description" content="Het Openbaar Ministerie heeft donderdag vier jaar cel geëist tegen drie voormalig leden van motorclub No Surrender, voor het op grote schaal stelen en strippen van bestelbussen. Het drietal wordt verdacht van witwassen, deelname aan een criminele organisatie en wapenbezit. Dat schrijft Omroep Friesland. Onderdelen doorverkocht De politie kwam het drietal op het spoor na [&hellip;]" />
	<meta property="og:url" content="https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/" />
	<meta property="og:site_name" content="Crimesite" />
	<meta property="article:publisher" content="https://www.facebook.com/Crimesite-365947926748863/" />
	<meta property="article:published_time" content="2020-12-20T19:54:10+00:00" />
	<meta property="article:modified_time" content="2020-12-20T20:00:08+00:00" />
	<meta property="og:image" content="https://www.crimesite.nl/inhoud/uploads/2020/12/no-surrender.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="375" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@crimesite" />
	<meta name="twitter:site" content="@crimesite" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crimesite.nl/#website","url":"https://www.crimesite.nl/","name":"Crimesite","description":"Altijd het laatste misdaadnieuws","potentialAction":[{"@type":"SearchAction","target":"https://www.crimesite.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/#primaryimage","inLanguage":"nl","url":"https://www.crimesite.nl/inhoud/uploads/2020/12/no-surrender.jpg","width":700,"height":375},{"@type":"WebPage","@id":"https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/#webpage","url":"https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/","name":"Vier jaar cel ge\u00ebist tegen No Surrender-leden voor diefstal 75 bestelbussen - Crimesite","isPartOf":{"@id":"https://www.crimesite.nl/#website"},"primaryImageOfPage":{"@id":"https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/#primaryimage"},"datePublished":"2020-12-20T19:54:10+00:00","dateModified":"2020-12-20T20:00:08+00:00","author":{"@id":"https://www.crimesite.nl/#/schema/person/a5366bfdceb41fc8c01fb8ccd39799c3"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/"]}]},{"@type":["Person"],"@id":"https://www.crimesite.nl/#/schema/person/a5366bfdceb41fc8c01fb8ccd39799c3","name":"cr"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//creatives.bannerheroes.nl' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cookie-matching.mediarithmics.com' />
<link rel='dns-prefetch' href='//bonfire.spklw.com' />
<link rel='dns-prefetch' href='//rtb-csync.smartadserver.com' />
<link rel='dns-prefetch' href='//d.agkn.com' />
<link rel='dns-prefetch' href='//ww2245.smartadserver.com' />
<link rel='dns-prefetch' href='//dsp.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//id5-sync.com' />
<link rel='dns-prefetch' href='//image6.pubmatic.com' />
<link rel='dns-prefetch' href='//pixel.rubiconproject.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//widgets.sprinklecontent.com' />
<link rel='dns-prefetch' href='//proxy.strossle.it' />
<link rel='dns-prefetch' href='//ec-ns.sascdn.com' />
<link rel='dns-prefetch' href='//us-u.openx.net' />
<link rel='dns-prefetch' href='//token.rubiconproject.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//csync.smartadserver.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.nl' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Feed" href="https://www.crimesite.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Reactiesfeed" href="https://www.crimesite.nl/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.3.6&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.crimesite.nl/inhoud/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>





<link rel='https://api.w.org/' href='https://www.crimesite.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crimesite.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crimesite.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.crimesite.nl/?p=139949' />
<link rel="alternate" type="application/json+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fvier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fvier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
nav .mainnav li a{
padding: 5px 14px 5px 10px !important;
}</style>
			
		      <meta name="onesignal" content="wordpress-plugin"/>
            
		<style type="text/css" id="wp-custom-css">
			nav.secondary-navigation {
	display: none;
}

@media(min-width:1200px){
	#primary-left.col-lg-6 {
		width: 560px;
	}
	#primary-right.col-lg-2 {
		width: 160px;
	}
}
.widget {
	margin-bottom: 0;
}

.beforeheader_728 {
	width: 100%;
}

@media (min-width: 1200px) {
	.beforeheader_728 {
		width: 100%;
		max-width: 1097px;
	}
}
@media (min-width: 768px){
	.beforeheader_728 {
		display: flex;
	}
	.beforeheader_728 aside {
		width: 50%;
	}
}

#below-slider .catname {
	margin-top: 15px;
}

@media (max-width: 390px) {
	iframe {
		max-height: 80vh;
	}
	
	.widget {
		overflow: hidden;
	}
	
	#primary-right .widget:nth-child(1),
	#primary-right .widget:nth-child(2),
	#primary-right .widget:nth-child(3),
	#primary-right .widget:nth-child(4){
		width: 49%;
		display: inline-block;
	}
	
	#primarycontent {
		display: flex;
		flex-wrap: wrap;
	}
	#primary-left {
		width: 100%;
	}
	#primary-mid {
		order: 2;
		margin-top: 15px;
	}
	#primary-left > .row > div:first-child {
		padding: 0;
	}
	
	#featured-slider .slide_item, #featured-slider iframe, #featured-slider .video-js {
		width: 276px !important;
	}
}

@media (min-width: 1200px) {
	.bottomads .large_ad {
		width: 555px;	
	}
	.bottomads .small_ad {
		width: 490px;
	}
}

.social-sharethis-post .fa-google-plus,
.social-sharethis-post .fa-linkedin,
.social-sharethis-post .fa-envelope-o {
	display: none
}

.sidebar .widget:nth-child(1),
.sidebar .widget:nth-child(2),
.sidebar .widget:nth-child(3),
.sidebar .widget:nth-child(4){
	width: 49%;
	display: inline-block;
}
.sidebar .widget .widgetinner {
	max-width: 100%;
}

#gabfire_simplead_widget-74
{
	padding-top:25px !important;
}
/* ruimte top boven 3e banner homepage #2953220  */
#media_image-42 {
    margin-top: 23px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-139949 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-72" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-73" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								var dayarray=new Array("Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag")
								var montharray=new Array("januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december")
								document.write(""+dayarray[day]+" "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
						<li></li>
					
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/RealCrimesite/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/Crimesite" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
							
							
							
							
							
							<a class="socialsite-rss" href="https://www.crimesite.nl/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Zoeken</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Zoek op deze website</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.crimesite.nl/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="themequote quoteleft">

															<span class="quoteimg hidden-sm">
																			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" alt="" /></noscript>
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Actueel								</span>

								<span class="quote">
									altijd het laatste misdaadnieuws								</span>

							</span>
						</div><!-- themequote quoteleft -->

						<div class="logo quotelogo" style="padding:35px 0px 10px 0px;">
															<h1>
									<a href="https://www.crimesite.nl/" title="Altijd het laatste misdaadnieuws">
										<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crimesite" title="Crimesite" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg"/><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg" alt="Crimesite" title="Crimesite"/></noscript>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="themequote quoteright">

															<span class="quoteimg hidden-sm">
																			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" alt="" /></noscript>
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Journalistiek								</span>
								<span class="quote">
									betrouwbaar en compleet								</span>

							</span>

						</div><!-- themequote quoteright -->
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.crimesite.nl/">HOME</a></li>
						<li id="menu-item-104160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104160"><a href="https://www.crimesite.nl/category/laatste-nieuws/">Laatste Nieuws</a></li>
<li id="menu-item-104161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104161"><a href="https://www.crimesite.nl/category/uitgelicht/">Uitgelicht</a></li>
<li id="menu-item-104230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104230"><a href="https://www.crimesite.nl/category/exclusief/">Exclusief</a></li>
<li id="menu-item-127496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127496"><a href="https://www.crimesite.nl/category/video-2/">Video</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li id="menu-item-103987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103987"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li id="menu-item-104228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104228"><a href="https://www.crimesite.nl/webshop/">Webshop</a></li>
<li id="menu-item-137315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137315"><a href="https://www.crimesite.nl/category/holleeder-dossier/">Holleeder Dossier</a></li>
					</ul>
				</nav>

				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
											</ul>
				</nav>

			</div>
		</div>
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="20 december 2020T21:54">20 december 2020</time></span></p>						</div>		
					</div>
				</div>			
						
			
		<section class="article-wrapper">

			
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-139949 post type-post status-publish format-standard has-post-thumbnail hentry category-laatste-nieuws last_archivepost">

					
							<div class="social-sharethis-post">
					
					<a href="http://www.facebook.com/sharer.php?u=https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/&t=Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen" data-toggle="tooltip" title="Deel op Facebook" rel="nofollow" target="_blank"><span>Deel op Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen => https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/" data-toggle="tooltip" title="Deel op Twitter" rel="nofollow" target="_blank"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/" data-toggle="tooltip" title="Share on Google+" rel="nofollow" target="_blank"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.crimesite.nl/vier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen/&title=Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen&summary=&source=Crimesite" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow" target="_blank"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Crimesite%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.crimesite.nl%2Fvier-jaar-cel-geeist-tegen-no-surrender-leden-voor-diefstal-75-bestelbussen%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>

					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>
				<div class="clearfix"></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class='aligncenter' alt='Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen' title='Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen' data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/12/no-surrender.jpg" /><noscript><img src='https://www.crimesite.nl/inhoud/uploads/2020/12/no-surrender.jpg' class='aligncenter' alt='Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen' title='Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen' /></noscript><div class="entry-content" itemprop="text"><p>Het Openbaar Ministerie heeft donderdag vier jaar cel geëist tegen drie voormalig leden van motorclub No Surrender, voor het op grote schaal stelen en strippen van bestelbussen. Het drietal wordt verdacht van witwassen, deelname aan een criminele organisatie en wapenbezit. Dat <a href="https://www.omropfryslan.nl/nieuws/1016980-vier-jaar-cel-geeist-tegen-no-surrender-leden-om-gestolen-bestelbusjes" target="_blank" rel="noopener noreferrer">schrijft</a> Omroep Friesland.</p>
<p><span id="more-139949"></span></p>
<h2>Onderdelen doorverkocht</h2>
<p>De politie kwam het drietal op het spoor na een tip in oktober 2018 dat er in loodsen in Wijnjewoude en Noordwolde gestolen auto’s werden gestript, waarvan de onderdelen werden doorverkocht. Diezelfde maand leidde het trackingsysteem van een in Hoofddorp gestolen bestelbus ook naar Wijnjewoude, waar onderdelen van gestolen bestelauto’s werden gevonden. In totaal gaat het om ongeveer 75 gestolen bestelwagens.</p>
<h2>&#8216;Professionele organisatie&#8217;</h2>
<p>Tijdens het onderzoek werden locaties in Steenwijk, Klazienaveen, Oosterwolde en Oldeberkoop doorzocht. Het drietal wordt naast witwassen en wapenbezit ook verdacht van deelname aan een criminele organisatie.</p>
<p>De drie ex-leden van No Surrender ging volgens justitie heel professioneel te werk. De bestelauto’s werden wekelijks of soms zelfs dagelijks gestolen en meestal dezelfde dag nog gestript. De verkochte onderdelen brachten veel geld op.</p>
<h2>Dekmantel</h2>
<p>Het autobedrijf van de 40-jarige verdachte werd gebruikt als dekmantel voor de criminele activiteiten. Een 64-jarige verdachte huurde de loods waar de meeste gestolen auto&#8217;s en onderdelen werden gevonden. Een 27-jarige man beheerde de contacten met de autodieven en hielp daarnaast met het strippen en het vervoeren van de onderdelen en wrakken.</p>
<h2>Drie ton schadeclaims</h2>
<p>Gedupeerde autobezitters en verzekeraars hebben voor ruim 300.000 euro aan schadeclaims ingediend tegen de drie verdachten.</p>
<p>De mannen uit Noordwolde en Vledder krijgen wat het OM betreft allemaal dezelfde straf, omdat ze volgens de officier van justitie vergelijkbare strafbare feiten hebben gepleegd.</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Vier jaar cel geëist tegen No Surrender-leden voor diefstal 75 bestelbussen</strong> added by <a href="https://www.crimesite.nl/author/cr/" rel="author" class="author vcard"><span class="fn">cr</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-12-20T21:54">20 december 2020</time><br /><a class="block" href="https://www.crimesite.nl/author/cr/">View all posts by cr &rarr;</a></p>
</div>
</div>					<meta content="2020-12-20T21:54" itemprop="datePublished">
				</article>

			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
<aside id="gabfire_simplead_widget-82" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/gps-trackers/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" alt="" /></noscript></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-83" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/afluisterapparatuur/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" /><noscript><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" alt="" /></noscript></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-84" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-85" class="widget gabfire_simplead_widget"><div class="widgetinner"><div data-spklw-widget="widget-55de2d7520adf"></div>                                              <!-- Sprinkle --><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="media_image-31" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.meijerscanatan.nl"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-132368  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/07/MeijersCanatan.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/07/MeijersCanatan.gif" class="image wp-image-132368  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-22" class="widget widget_media_image"><div class="widgetinner"><a href="https://vanderbiezen-advocaten.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/08/van-der-biezen-advocaten.gif" class="image wp-image-132530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-24" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.strafrechtadvocaten.nl/"><img class="image " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" alt="" width="120" height="240" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/08/weening-crimesite5.gif" /><noscript><img class="image " src="https://www.crimesite.nl/inhoud/uploads/2019/08/weening-crimesite5.gif" alt="" width="120" height="240" /></noscript></a></div></aside>
<aside id="media_image-20" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.moszkowicz-law.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
<aside id="media_image-30" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.shukrula-advocaat.nl/"><img width="120" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20240'%3E%3C/svg%3E" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" /><noscript><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2020/02/Shukrula-advocaat1.gif" class="image wp-image-123836  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gab_contact_widget-2" class="widget gab_contact_widget"><div class="widgetinner"><h3 class="widgettitle">CONTACT</h3>
<div class='gab_contact_logocont'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class='aligncenter' alt='Crimesite' data-lazy-src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" /><noscript><img src='https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif' class='aligncenter' alt='Crimesite' /></noscript></div><address><p>Whatsapp nummer: +31 (0)6 11 80 24 93<br />
Beveiligd mailen? Gebruik crimesitemail apenstaart protonmail.com</p>
+31.61.18.02.493</address><div class='clear'></div></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><!-- Google Analytics -->
<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-18840216-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

</script>
		<!-- End Google Analytics --></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="https://www.crimesite.nl/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://www.crimesite.nl/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.crimesite.nl/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://www.crimesite.nl/">Crimesite RSS-feed</a></h3>
<ul><li><a class='rsswidget' href='https://www.crimesite.nl/vuurwapens-munitie-vuurwerk-en-vier-arrestaties-in-rotterdamse-woning/'>Vuurwapens, munitie, vuurwerk en vier arrestaties in Rotterdamse woning</a> <span class="rss-date">20 december 2020</span></li><li><a class='rsswidget' href='https://www.crimesite.nl/vrouw-werkte-mee-aan-moordcomplot-tegen-haar-man/'>Vrouw werkte mee aan ‘moordcomplot’ tegen haar man</a> <span class="rss-date">19 december 2020</span></li></ul></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gab_text_widget-4" class="widget gab_text_widget"><div class="widgetinner"><h3 class="widgettitle"><span style="background: url(https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/images/24x/support.png) no-repeat left center;padding:3px 0 3px 30px;">DONEER</span></h3>
<p>Crimesite brengt al meer dan 10 jaar onafhankelijk misdaadnieuws. Dat willen we graag zo houden. U ook? Doneer dan met een Tikkie.</p>
<span class="about_more"><a href="https://www.crimesite.nl/steun-onafhankelijke-misdaadjournalistiek/">Doneren</a></span><div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Crimesite" rel="home"><strong>&uarr;</strong> Crimesite</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by B2U</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
					











<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.crimesite.nl/inhoud/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script src="https://www.crimesite.nl/inhoud/cache/min/1/27d15fa2aeb490ee277aef6c0e5492ef.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608494418 -->