<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO) - Crimesite</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO) - Crimesite" />
<meta property="og:description" content="Het Openbaar Ministerie heeft bekend gemaakt dat de tot nu toe onbekende hoeveelheid cocaïne die op 23 december in fruitpulp werd gevonden 1.554 kilo was. Waarschijnlijk wilde het Openbaar Ministerie in Rotterdam in verband met lopend onderzoek naar de zaak geen concrete informatie naar buiten brengen. De lokatie in de Rotterdamse haven waar de vangst &hellip;" />
<meta property="og:url" content="https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/" />
<meta property="og:site_name" content="Crimesite" />
<meta property="article:publisher" content="https://www.facebook.com/Crimesite-365947926748863/" />
<meta property="article:section" content="Laatste Nieuws" />
<meta property="article:published_time" content="2019-12-31T13:06:09+00:00" />
<meta property="og:image" content="https://www.crimesite.nl/inhoud/uploads/2019/12/cocaïne261219.png" />
<meta property="og:image:secure_url" content="https://www.crimesite.nl/inhoud/uploads/2019/12/cocaïne261219.png" />
<meta property="og:image:width" content="1494" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Openbaar Ministerie heeft bekend gemaakt dat de tot nu toe onbekende hoeveelheid cocaïne die op 23 december in fruitpulp werd gevonden 1.554 kilo was. Waarschijnlijk wilde het Openbaar Ministerie in Rotterdam in verband met lopend onderzoek naar de zaak geen concrete informatie naar buiten brengen. De lokatie in de Rotterdamse haven waar de vangst [&hellip;]" />
<meta name="twitter:title" content="In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO) - Crimesite" />
<meta name="twitter:site" content="@crimesite" />
<meta name="twitter:image" content="https://www.crimesite.nl/inhoud/uploads/2019/12/cocaïne261219.png" />
<meta name="twitter:creator" content="@crimesite" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.crimesite.nl/#organization","name":"","url":"https://www.crimesite.nl/","sameAs":["https://www.facebook.com/Crimesite-365947926748863/","https://twitter.com/crimesite"]},{"@type":"WebSite","@id":"https://www.crimesite.nl/#website","url":"https://www.crimesite.nl/","name":"Crimesite","publisher":{"@id":"https://www.crimesite.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.crimesite.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#webpage","url":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/","inLanguage":"nl","name":"In de fruitpulp-zending zat 1,5 ton coca\u00efne (VIDEO) - Crimesite","isPartOf":{"@id":"https://www.crimesite.nl/#website"},"image":{"@type":"ImageObject","@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#primaryimage","url":"https://www.crimesite.nl/inhoud/uploads/2019/12/coca\u00efne261219.png","width":1494,"height":844},"primaryImageOfPage":{"@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#primaryimage"},"datePublished":"2019-12-31T13:06:09+00:00","dateModified":"2019-12-31T13:06:09+00:00"},{"@type":"Article","@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#article","isPartOf":{"@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#webpage"},"author":{"@id":"https://www.crimesite.nl/author/#author","name":"-"},"publisher":{"@id":"https://www.crimesite.nl/#organization"},"headline":"In de fruitpulp-zending zat 1,5 ton coca\u00efne (VIDEO)","datePublished":"2019-12-31T13:06:09+00:00","dateModified":"2019-12-31T13:06:09+00:00","commentCount":0,"mainEntityOfPage":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#webpage","image":{"@id":"https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/#primaryimage"},"articleSection":"Laatste Nieuws"},{"@type":"Person","@id":"https://www.crimesite.nl/author/#author","name":"-","image":{"@type":"ImageObject","@id":"https://www.crimesite.nl/#personlogo","url":"https://secure.gravatar.com/avatar/b6a2b683ff77a68959a9f0024384141f?s=96&d=mm&r=g","caption":"-"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Feed" href="https://www.crimesite.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimesite &raquo; Reactiesfeed" href="https://www.crimesite.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.crimesite.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='paytium-public-css'  href='https://www.crimesite.nl/inhoud/plugins/paytium/public/css/public.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crimesite.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-shortcode-css'  href='https://www.crimesite.nl/inhoud/plugins/paytium/admin/css/paytium-shortcode-block.css?ver=1552734276' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.crimesite.nl/inhoud/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-toolbar-css-css'  href='https://www.crimesite.nl/inhoud/plugins/paytium/public/css/paytium_toolbar.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.crimesite.nl/inhoud/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.crimesite.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/autop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/blob.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/react.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/escape-html.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/element.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/compose.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/redux-routine.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/data.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )();
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/tinymce/tinymce.min.js?ver=4920-20181217'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4920-20181217'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/dom.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/hooks.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/html-entities.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/i18n.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/shortcode.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-23 08:57:05+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Common Blocks":["Algemene blokken"],"Formatting":["Opmaak"],"Layout Elements":["Layout elementen"],"Embeds":["Insluitingen"],"Reusable Blocks":["Herbruikbare blokken"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/blocks.min.js?ver=6.0.6'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'nl_NL', {"months":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthsShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"weekdays":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"weekdaysShort":["zo","ma","di","wo","do","vr","za"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j F Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/wp-a11y.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/url.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-23 08:57:05+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"An unknown error occurred.":["Er is een onbekende fout opgetreden. "],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/api-fetch.min.js?ver=2.2.8'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "06511f8590" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.crimesite.nl/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-23 08:57:05+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Comma":["Komma"],"Period":["Punt"],"Backtick":["Accent grave"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/keycodes.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/rich-text.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-23 08:57:05+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"All":["Alles"],"Font Size":["Grootte lettertype"],"Custom font size":["Aangepaste grootte lettertype"],"Hours":["Openingstijden"],"%d result found, use up and down arrow keys to navigate.":["%d resultaat gevonden, gebruik de omhoog en omlaag toetsen om te navigeren.","%d resultaten gevonden, gebruik de omhoog en omlaag toetsen om te navigeren."],"No results.":["Geen resultaten."],"Custom color picker":["Aangepaste kleurenkiezer"],"Color code: %s":["Kleurcode: %s"],"Color: %s":["Kleur: %s"],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Alfa-waarde, van 0 (transparant) tot 1 (volledig ondoorzichtig)."],"Hue value in degrees, from 0 to 359.":["Tintwaarde in graden, van 0 tot 359."],"Move the arrow left or right to change hue.":["Beweeg de pijl naar links of rechts om de tint te wijzigen."],"RGB mode active":["RGB modus actief"],"Hue\/saturation\/lightness mode active":["Tint\/verzadiging\/lichtheidsmodus actief"],"Hex color mode active":["Hex-kleur modus actief"],"Color value in hexadecimal":["Kleurwaarde in hexadecimaal"],"Color value in RGB":["Kleurwaarde in RGB"],"Color value in HSL":["Kleurwaarde in HSL"],"Change color format":["Kleurformaat wijzigen"],"Choose a shade":["Een schaduw kiezen"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to increase saturation, and right to decrease saturation.":["Gebruik je pijltjestoetsen om de basiskleur te wijzigen. Ga omhoog om de kleur lichter te maken, omlaag om deze donkerder te maken, naar links om de verzadiging te verhogen en naar rechts om de verzadiging te verlagen."],"Click to Select":["Klik om te selecteren"],"Click the right or left arrows to select other months in the past or the future.":["Klik op de linker- of rechterpijlen om andere maanden - in het verleden of de toekomst - te selecteren."],"Click the desired day to select it.":["Klik op de gewenste dag om deze te selecteren."],"Navigating with a keyboard":["Met toetsenbord navigeren "],"keyboard button\u0004Enter":["Enter"],"Select the date in focus.":["De geselecteerde datum selecteren."],"Left and Right Arrows":["Links en rechts pijlen"],"Move backward (left) or forward (right) by one day.":["Ga \u00e9\u00e9n dag achteruit (links) of vooruit (rechts)."],"Up and Down Arrows":["Omhoog en omlaag pijlen"],"Move backward (up) or forward (down) by one week.":["Ga \u00e9\u00e9n week achteruit (omhoog) of vooruit (omlaag)."],"Page Up and Page Down":["Pagina omhoog en pagina omlaag"],"PgUp\/PgDn":["PgUp\/PgDn"],"Move backward (PgUp) or forward (PgDn) by one month.":["Ga \u00e9\u00e9n maand achteruit (PgUp) of vooruit (PgDn)."],"Home and End":["Begin en einde"],"Home\/End":["Begin\/Einde"],"Go to the first (home) or last (end) day of a week.":["Ga naar de eerste (begin) of laatste (einde) dag van de week."],"Calendar Help":["Kalenderhulp"],"Minutes":["Minuten"],"font size name\u0004Normal":["Normaal"],"font size name\u0004Custom":["Aangepast"],"Reset":["Herstellen"],"Add item":["Item toevoegen"],"Separate with commas":["Scheiden met komma's"],"Item added.":["Item toegevoegd."],"Item removed.":["Item verwijderd."],"Remove item":["Item verwijderen"],"%1$s (%2$s of %3$s)":["%1$s (%2$s van %3$s)"],"Dismiss this notice":["Dit bericht negeren"],"Order by":["Volgorde op"],"Newest to Oldest":["Nieuwste naar oudste"],"Oldest to Newest":["Oudste naar nieuwste"],"A \u2192 Z":["A \t Z"],"Z \u2192 A":["Z \t A"],"Category":["Categorie"],"Number of items":["Aantal items"],"Error loading block: %s":["Fout bij laden blok: %s"],"Font size: %s":["Lettertypegrootte: %s"],"January":["januari"],"February":["februari"],"March":["maart"],"April":["april"],"May":["mei"],"June":["juni"],"July":["juli"],"August":["augustus"],"September":["september"],"October":["oktober"],"November":["november"],"December":["december"],"AM":["AM"],"PM":["PM"],"Year":["Jaar"],"Close dialog":["Dialoogvenster sluiten"],"Date":["Datum"],"Month":["Maand"],"Day":["Dag"],"Time":["Tijd"],"Drop files to upload":["Sleep bestanden om te uploaden"],"Custom Size":["Aangepaste afmetingen"],"(opens in a new tab)":["(opent in een nieuwe tab)"],"Close":["Sluiten"],"No results found.":["Niets gevonden."],"Clear":["Wissen"]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/components.min.js?ver=7.0.8'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/core-data.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/date.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"nl_NL","months":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthsShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"weekdays":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"weekdaysShort":["zo","ma","di","wo","do","vr","za"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s vanaf nu","past":"%s geleden"}},"formats":{"time":"H:i","date":"j F Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y G:i"},"timezone":{"offset":"1","string":""}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/deprecated.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/notices.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-23 08:57:05+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"See next tip":["Volgende tip bekijken"],"Got it":["Ik snap het"],"Disable tips":["Schakel tips uit"],"Editor tips":["Editor tips"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/nux.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/token-list.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/viewport.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/wordcount.min.js?ver=2.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/dist/editor.min.js?ver=9.0.11'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/admin/js/paytium-shortcode-block.js?ver=1552734276'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://www.crimesite.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crimesite.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crimesite.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.crimesite.nl/?p=122043' />
<link rel="alternate" type="application/json+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fin-de-fruitpulp-zending-zat-15-ton-cocaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crimesite.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crimesite.nl%2Fin-de-fruitpulp-zending-zat-15-ton-cocaine%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.crimesite.nl/inhoud/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");

					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);

					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});

					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});

					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false
					});
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});

					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();

					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});
				});
			})(jQuery);
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.crimesite.nl/inhoud/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.crimesite.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f26b3fb8-4d3d-47a8-ad32-535ed47204cb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bedankt voor het abonneren";
oneSignal_options['path'] = "https://www.crimesite.nl/inhoud/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Crimesite wil u graag attenderen op de belangrijkste berichten';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld notificatie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificaties verschijnen hier';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(u kunt zich altijd weer afmelden)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepteer';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Liever niet';
oneSignal_options['promptOptions']['siteName'] = 'https://www.crimesite.nl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Wij willen u graag automatisch attenderen op de belangrijkste artikelen. Klik op &#039;Accepteren&#039;.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonneer u op notificaties';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'U bent gratis geabonneerd';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bedankt voor het abonneren !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U heeft notificates uit gezet';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaties beheren';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACCEPTEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaties uit zetten';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg deze instructies om notificaties aan te zetten';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			nav.secondary-navigation {
	display: none;
}

@media(min-width:1200px){
	#primary-left.col-lg-6 {
		width: 560px;
	}
	#primary-right.col-lg-2 {
		width: 160px;
	}
}
.widget {
	margin-bottom: 0;
}

.beforeheader_728 {
	width: 100%;
}

@media (min-width: 1200px) {
	.beforeheader_728 {
		width: 100%;
		max-width: 1097px;
	}
}
@media (min-width: 768px){
	.beforeheader_728 {
		display: flex;
	}
	.beforeheader_728 aside {
		width: 50%;
	}
}

#below-slider .catname {
	margin-top: 15px;
}

@media (max-width: 390px) {
	iframe {
		max-height: 80vh;
	}
	
	.widget {
		overflow: hidden;
	}
	
	#primary-right .widget:nth-child(1),
	#primary-right .widget:nth-child(2),
	#primary-right .widget:nth-child(3),
	#primary-right .widget:nth-child(4){
		width: 49%;
		display: inline-block;
	}
	
	#primarycontent {
		display: flex;
		flex-wrap: wrap;
	}
	#primary-left {
		width: 100%;
	}
	#primary-mid {
		order: 2;
		margin-top: 15px;
	}
	#primary-left > .row > div:first-child {
		padding: 0;
	}
	
	#featured-slider .slide_item, #featured-slider iframe, #featured-slider .video-js {
		width: 276px !important;
	}
}

@media (min-width: 1200px) {
	.bottomads .large_ad {
		width: 555px;	
	}
	.bottomads .small_ad {
		width: 490px;
	}
}

.social-sharethis-post .fa-google-plus,
.social-sharethis-post .fa-linkedin,
.social-sharethis-post .fa-envelope-o {
	display: none
}

.sidebar .widget:nth-child(1),
.sidebar .widget:nth-child(2),
.sidebar .widget:nth-child(3),
.sidebar .widget:nth-child(4){
	width: 49%;
	display: inline-block;
}
.sidebar .widget .widgetinner {
	max-width: 100%;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-122043 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-63" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-46" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								var dayarray=new Array("Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag")
								var montharray=new Array("januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december")
								document.write(""+dayarray[day]+" "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
						<li></li>
					
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/RealCrimesite/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/Crimesite" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
							
							
							
							
							
							<a class="socialsite-rss" href="https://www.crimesite.nl/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Zoeken</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Zoek op deze website</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.crimesite.nl/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="themequote quoteleft">

															<span class="quoteimg hidden-sm">
																			<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/weegschaal.png" alt="" />
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Actueel								</span>

								<span class="quote">
									altijd het laatste misdaadnieuws								</span>

							</span>
						</div><!-- themequote quoteleft -->

						<div class="logo quotelogo" style="padding:35px 0px 10px 0px;">
															<h1>
									<a href="https://www.crimesite.nl/" title="Altijd het laatste misdaadnieuws">
										<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/logo.jpg" alt="Crimesite" title="Crimesite"/>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="themequote quoteright">

															<span class="quoteimg hidden-sm">
																			<img src="https://www.crimesite.nl/inhoud/uploads/2019/01/crimesite.gif" alt="" />
																	</span>
							
							<span class="quotetext">

								<span class="quotecaption">
									Journalistiek								</span>
								<span class="quote">
									betrouwbaar en compleet								</span>

							</span>

						</div><!-- themequote quoteright -->
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.crimesite.nl/">HOME</a></li>
						<li id="menu-item-104160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104160"><a href="https://www.crimesite.nl/category/laatste-nieuws/">Laatste Nieuws</a></li>
<li id="menu-item-104161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104161"><a href="https://www.crimesite.nl/category/uitgelicht/">Uitgelicht</a></li>
<li id="menu-item-104230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104230"><a href="https://www.crimesite.nl/category/exclusief/">Exclusief</a></li>
<li id="menu-item-104229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104229"><a href="https://www.crimesite.nl/category//video/">Video</a></li>
<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li id="menu-item-103987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103987"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li id="menu-item-104228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104228"><a href="https://www.crimesite.nl/webshop/">Webshop</a></li>
					</ul>
				</nav>

				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
											</ul>
				</nav>

			</div>
		</div>
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><time class="published updated" itemprop="datePublished" datetime="31 december 2019T14:06">31 december 2019</time></span></p>						</div>		
					</div>
				</div>			
						
			
		<section class="article-wrapper">

			
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-122043 post type-post status-publish format-standard has-post-thumbnail hentry category-laatste-nieuws last_archivepost">

					
							<div class="social-sharethis-post">
					
					<a href="http://www.facebook.com/sharer.php?u=https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/&t=In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)" data-toggle="tooltip" title="Deel op Facebook" rel="nofollow" target="_blank"><span>Deel op Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO) => https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/" data-toggle="tooltip" title="Deel op Twitter" rel="nofollow" target="_blank"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/" data-toggle="tooltip" title="Share on Google+" rel="nofollow" target="_blank"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.crimesite.nl/in-de-fruitpulp-zending-zat-15-ton-cocaine/&title=In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)&summary=&source=Crimesite" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow" target="_blank"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Crimesite%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.crimesite.nl%2Fin-de-fruitpulp-zending-zat-15-ton-cocaine%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>

					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>
				<div class="clearfix"></div>
			<img src='https://www.crimesite.nl/inhoud/uploads/2019/12/cocaïne261219-701x396.png' class='aligncenter' alt='In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)' title='In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)' /><div class="entry-content" itemprop="text"><p>Het Openbaar Ministerie heeft bekend gemaakt dat de tot nu toe <a href="https://www.crimesite.nl/onbekende-hoeveelheid-cocaine-in-braziliaanse-fruitpulp/">onbekende hoeveelheid cocaïne</a> die op 23 december in fruitpulp werd gevonden 1.554 kilo was.</p>
<p><span id="more-122043"></span></p>
<p>Waarschijnlijk wilde het Openbaar Ministerie in Rotterdam in verband met lopend onderzoek naar de zaak geen concrete informatie naar buiten brengen. De lokatie in de Rotterdamse haven waar de vangst werd gedaan is nog niet bekend.</p>
<p>Er waren zo’n veertig vaten met pulp waar cocaïne in was verstopt. Het HARC-team doet onderzoek naar de zaak.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Het OM in Rotterdam kan inmiddels bekend maken dat er tijdens de controle van 23 december jl. 1554 kilo cocaïne is aangetroffen door <a href="https://twitter.com/Douane?ref_src=twsrc%5Etfw">@Douane</a>. In de video zie je hoe de verdovende middelen in de vaten met bevroren fruitpulp verstopt zaten. <a href="https://t.co/FuIzox2KvH">pic.twitter.com/FuIzox2KvH</a></p>
<p>&mdash; OM Rotterdam (@OM_Rotterdam) <a href="https://twitter.com/OM_Rotterdam/status/1211594867354275840?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
<div class="single_postmeta">
<p><p><strong class="entry-title">In de fruitpulp-zending zat 1,5 ton cocaïne (VIDEO)</strong> added by <a href="https://www.crimesite.nl/author/" rel="author" class="author vcard"><span class="fn">&#8211;</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-12-31T14:06">31 december 2019</time><br /><a class="block" href="https://www.crimesite.nl/author/">View all posts by &#8211; &rarr;</a></p>
</div>
</div>					<meta content="2019-12-31T14:06" itemprop="datePublished">
				</article>

			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script>
	function wordCount( val ){
    var wom = val.match(/\S+/g);
    return {
        charactersNoSpaces : val.replace(/\s+/g, '').length,
        characters         : val.length,
        words              : wom ? wom.length : 0,
        lines              : val.split(/\r*\n/).length
    };
}

	jQuery(function(){
		var words = wordCount(jQuery('.entry-content').text());
		if (words.words > 500) {
			// move ads in article before 3rd header
			jQuery('.article-wrapper .widget').insertBefore('.entry-content h2:eq(2)');
		}
	});
</script></div></div></aside>
<aside id="gabfire_simplead_widget-28" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/gps-trackers/" target="_blank"><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_GPS_trackersnieuw.gif" alt="" /></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-42" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.sitcon.nl/afluisterapparatuur/" target="_blank"><img src="https://www.crimesite.nl/inhoud/uploads/2019/04/Sitcon_anti_afluisterapparatuurnieuw.gif" alt="" /></a><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-60" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatisch formaat --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1101262394707635"     data-ad-slot="5899948771"     data-ad-format="auto"     data-full-width-responsive="false"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-43" class="widget gabfire_simplead_widget"><div class="widgetinner"><div data-spklw-widget="widget-55de2d7520adf"></div>                      <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>                        <!-- Sprinkle --><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="media_image-24" class="widget widget_media_image"><div class="widgetinner"><a href="https://vanderbiezen-advocaten.nl/"><img class="image " src="https://www.crimesite.nl/inhoud/uploads/2019/11/vanderbiezenadvocatengif_banner_120x240.gif" alt="" width="120" height="240" /></a></div></aside>
<aside id="media_image-22" class="widget widget_media_image"><div class="widgetinner"><a href="http://www.moszkowicz-law.nl/"><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/05/moszkowicz_banner_1_72.gif" class="image wp-image-109761  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
<aside id="media_image-20" class="widget widget_media_image"><div class="widgetinner"><a href="https://www.strafrechtadvocaten.nl/"><img width="120" height="240" src="https://www.crimesite.nl/inhoud/uploads/2019/08/weening-crimesite5.gif" class="image wp-image-115465  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
<aside id="media_image-26" class="widget widget_media_image"><div class="widgetinner"><img class="image " src="https://www.crimesite.nl/inhoud/uploads/2019/10/witvlak120x240.jpg" alt="" width="120" height="240" /></div></aside>
<aside id="gabfire_simplead_widget-65" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.bol.com/nl/f/stanley-hillis/9200000050670857/" target="_blank"><img src="https://www.crimesite.nl/inhoud/uploads/2019/11/banner-nieuwamsterdam-hillis-kopie2.gif" alt="" /></a><div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-1961"><a href="https://www.crimesite.nl/webshop/">Boekwinkel</a></li>
<li class="page_item page-item-3067"><a href="https://www.crimesite.nl/shop/">Columns</a></li>
<li class="page_item page-item-3025"><a href="https://www.crimesite.nl/widgetized/">Copyright</a></li>
<li class="page_item page-item-2"><a href="https://www.crimesite.nl/over-ons/">Over Ons</a></li>
<li class="page_item page-item-3068"><a href="https://www.crimesite.nl/shopping-cart/">Redactiestatuut</a></li>
<li class="page_item page-item-2091"><a href="https://www.crimesite.nl/tip-ons/">Tip Ons</a></li>
<li class="page_item page-item-2092"><a href="https://www.crimesite.nl/transactions/">Uitgelicht</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gab_contact_widget-1" class="widget gab_contact_widget"><div class="widgetinner"><h3 class="widgettitle">CONTACT</h3>
<address><p>Postbus 59599<br />
1040 LB Amsterdam</p>
<p>Whatsapp nummer: +31 (0)6 11 80 24 93<br />
Beveiligd mailen? Gebruik crimesitemail apenstaart protonmail.com</p>
+31.61.18.02.493</address><div class='clear'></div></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><!-- Google Analytics -->
<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-18840216-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

</script>
		<!-- End Google Analytics --></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="https://www.crimesite.nl/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.crimesite.nl/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.crimesite.nl/">Crimesite RSS-feed</a></h3>
<ul><li><a class='rsswidget' href='https://www.crimesite.nl/openbaar-ministerie-verspreidt-opnieuw-foto-kroongetuige/'>Openbaar Ministerie verspreidt opnieuw foto kroongetuige (UPDATE)</a> <span class="rss-date">31 december 2019</span></li><li><a class='rsswidget' href='https://www.crimesite.nl/ciske-de-rat-dreigt-beelden-inbrekers-openbaar-te-maken/'>Ciske de Rat zet beelden inbrekers online (UPDATE)</a> <span class="rss-date">30 december 2019</span></li></ul></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gab_text_widget-2" class="widget gab_text_widget"><div class="widgetinner"><h3 class="widgettitle"><span style="background: url(https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/images/24x/support.png) no-repeat left center;padding:3px 0 3px 30px;">DONEER</span></h3>
<p>Crimesite brengt al meer dan 10 jaar onafhankelijk misdaadnieuws. Dat willen we graag zo houden. U ook? Doneer dan met een Tikkie.</p>
<span class="about_more"><a href="https://www.crimesite.nl/steun-onafhankelijke-misdaadjournalistiek/">Doneren</a></span><div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="Crimesite" rel="home"><strong>&uarr;</strong> Crimesite</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="https://www.crimesite.nl/wp-login.php">Inloggen</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by B2U</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
					<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/parsley.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"amount_too_low":"Geen (geldig) bedrag ingevuld of het bedrag is te laag.","no_valid_email":"Het e-mailadres in veld '%s' is incorrect.","subscription_first_payment":"Eerste termijn:","field_is_required":"Veld '%s' is verplicht.","processing_please_wait":"Verwerking; even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/paytium/public/js/public.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.crimesite.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.crimesite.nl/inhoud/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.crimesite.nl/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 0.087 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-31 14:36:42 -->

<!-- Compression = gzip -->